Bài đăng phổ biến

Thursday, October 25, 2012

Fixed : Need at least one XML library, --with-expat is supported


Error when compiled:

      configure: error: Need at least one XML library, --with-expat is supported
fixed:

   yum install expat expat-devel

then you rerun ./configure,that's all

Nguyen Si Nhan