Bài đăng phổ biến

Sunday, May 5, 2013

[Solved] : configure: error: You must install device-mapper-devel/libdevmapper >= 1.0.0 to compile libvirt

On Centos
Fix: yum install device-mapper device-mapper-devel -y

Nguyen Si Nhan